15.08.2018, 04:58:12 *
Witamy, Gość. Zaloguj się lub zarejestruj.

Zaloguj się podając nazwę użytkownika, hasło i długość sesji
Aktualności: Zapraszamy do rejestracji na forum wszystkich fanów Pegasusa!
 
   Strona główna   Help Szukaj Zaloguj się Rejestracja  
Strony: [1]
  Drukuj  
Autor Wątek: Błąd na Firefox'ie  (Przeczytany 6596 razy)
mtek9
Nes Fan
Aktywny użytkownik
***
Wiadomości: 238



Zobacz profil
« : 24.07.2011, 13:35:44 »

Hej
mam od wczoraj dziwną rzecz związaną z forum, mianowicie nie mogę wejść na nie poprez Firefox, poniewarz wyskakuje takie cuś:
http://imageshack.us/photo/my-images/841/pegasusgryproblem.jpg
no i moje pytanie brzmi : WTF? Chichot Muszę sie logować przez Internet Eplorer
Jakby co to jest to windows 7, tylko wygląda sobie jak 98 he he
Zapisane

Pegasus Gry - forum Pegasusa i gier na Pegasusa
« : 24.07.2011, 13:35:44 »

 Zapisane
Mati
Stały bywalec PG
*****
Wiadomości: 422



Zobacz profil
« Odpowiedz #1 : 24.07.2011, 13:51:30 »

Mi na ff forum działa właściwie, zato na ie jakby nie chciało się do końca załadować.
Zapisane
Carnagge
Administrator
Stały bywalec PG
*****
Wiadomości: 391



Zobacz profil
« Odpowiedz #2 : 24.07.2011, 14:09:17 »

U mnie na FF wszystko dziala dobrze. Zarowno na FF 3, 4 jak i 5. Blad musi byc po Twojej stronie - moze masz zawirusowany komp itp. Sprobuj tez wyczyscic cookies i pliki tymczasowe w FF i sprobowac wtedy.
Zapisane
mtek9
Nes Fan
Aktywny użytkownik
***
Wiadomości: 238



Zobacz profil
« Odpowiedz #3 : 24.07.2011, 15:47:10 »

Temat do zamknięcia, po 2 reinstalacjach FireFoxa na szczęście wszystko wróciło do normy Uśmiech Dzięki za odpowiedzi
Zapisane

Strony: [1]
  Drukuj  
 
Skocz do:  

Powered by SMF 1.1.21 | SMF © 2006-2007, Simple Machines
Sitemap
pegasus